Ergebnis 1 bis 17 von 17
  1. #1
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard Wartung an Hopf Powertrimm

    Hallo zusammen,

    irgendwie hat es von meinem Powertrimm in einem Mono II die Verbindung abgeschert oder -gerissen. Sieht aus wie eine Hülse, auf den Ersten Blick wie das restliche Stevenrohr. Kann von euch jemand sagen, wie das am besten zum Herausbekommen ist? Also ist es gesteckt, thermisch verpresst oder geklebt?

    20210926_165910.jpg

    20210926_165954.jpg

  2. #2
    Am Besten testen Avatar von GunnarH
    Registriert seit
    15.03.2008
    Ort
    Wiesbaden
    Beiträge
    2.106

    Standard

    Das dürfte geklebt sein,
    probier es mal mit heiß machen und schau obs qualmt und nach verbranntem Loctite stinkt.
    Wenn ja müsste sich der Rest dann rausziehen bzw. drücken lassen

    Gruß
    Gunnar

  3. #3
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    Danke für deine Einschätzung Gunnar. Das habe ich befürchtet. Da bin ich ja mal gespannt, ob ich das irgendwie raus bekomm.
    Wirkt aber auch wie eine ganz schöne Schwachstelle am Trimm.

  4. #4
    Moderator Avatar von plinse
    Registriert seit
    26.02.2016
    Ort
    Braunschweig
    Beiträge
    884

    Standard

    Mach den Test zuerst an der Röhre, die ist einfacher zu ersetzen ...

    Im Raceboatshop gab es lange einen sehr ähnlichen Trimm, der ist geklebt. Ich hatte allerdings auch schon Blattverluste bei über 50.000rpm an so einem Trimm und er hat gehalten. Dort werden das Frästeil und die Röhe durch ein Messingröhrchen verbunden, das ganze ist verklebt.
    Wie hast du das kaputt bekommen? Feindkontakt?

    VG, Eike

  5. #5
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    Das ist eine gute Frage. ist mir beim Check kurz vor dem Wassern aufgefallen. Letzte Fahrt war auch ohne größere Abflüge. Bei der Nachbereitung ist mir auch nichts aufgefallen. Will es nicht beschwören, aber gemerkt habe ich nichts. Also von daher eine sehr gute Frage.
    Kann höchstens noch beim Transport passiert sein.
    Die Sachen im Shop waren ja auch vom Hopf, würde ich sagen. Oder?
    Ich würde mal mit Hitze und Gewinde probieren, das raus zu bekommen.

  6. #6
    Spassfahrer Avatar von andi 66
    Registriert seit
    24.03.2008
    Ort
    58452 Witten
    Beiträge
    2.341

    Standard

    Ich würde das gute Stück vorsichtig in den Schraubstock einspannen und dann einen Bohrer ansetzen der 0,5-1mm größer ist wie der innendurchmesser der Hülse. Meist verkanntet der an der Hülse und die Verklebung löst sich.Mache ich bei Gleitlagerbuchsen immer so
    Andreas

    Denn ich weiß nicht was ich tue

    http://www.modellbau-dortmund.de/

  7. #7
    Moderator Avatar von plinse
    Registriert seit
    26.02.2016
    Ort
    Braunschweig
    Beiträge
    884

    Standard

    Kombiniert mit Temperatur, so 250-270°C könnte das klappen.

    Das Problem sind die Aluteile. "Bedenkenlos heiß machen bis das Loctite verbrennt und in Rauch aufgeht" wie bei Wellenendstücken aus Stahl kann man hier halt nicht. So gute 250°C braucht man für das Loctite aber sooo viel mehr sollte es dann auch nicht werden. Zumindest sollte das ganze kontrollierter sein als mit dem Gasbrenner.

  8. #8
    Spassfahrer Avatar von andi 66
    Registriert seit
    24.03.2008
    Ort
    58452 Witten
    Beiträge
    2.341

    Standard

    Wenn ich auf dem ersten Foto in den Strut schaue neige ich dazu zu erkennen das es sich um ein Gleitlager handeln könnte. Die sind doch nicht geklebt oder 🤔
    Andreas

    Denn ich weiß nicht was ich tue

    http://www.modellbau-dortmund.de/

  9. #9
    Moderator Avatar von plinse
    Registriert seit
    26.02.2016
    Ort
    Braunschweig
    Beiträge
    884

    Standard

    Ne, das ist das abgebrochene Verbindungsrohr zwischen dem Alufrästeil und dem Rohr, was der Lagerträger ist.
    Das Teil ist ja am Boot nicht zweiteilig sondern gehört zusammen

    Bei JNR ist in Antrieben nach dem Baumuster ein Stück Hartmessingrohr als Verbindung und das ist geklebt mit hochfestem Loctite wie bei Wellenendstücken.

  10. #10
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    Ich hätte da jetzt mal den Lötkolben hingehalten - da kann ich ja an der Station die Temperatur einstellen. Vorher ein Gewinde in die abgebrochene Hülse geschnitten und eine Schraube rein, damit man was zum Ziehen hat.
    Würde das so funktionieren, oder hab ich da nen Denkfehler?


    Eigentlich schon etwas unschön konstruiert. so betrachtet ja schon fast ne Sollbruchstelle. Also ein Chinastrut ist aus den Vollen...

  11. #11
    Moderator Avatar von plinse
    Registriert seit
    26.02.2016
    Ort
    Braunschweig
    Beiträge
    884

    Standard

    Sieh es mal so, die Konstruktion ist ca. 10 Jahre älter als die nennenswerte Verbreitung von China-Struts, da war man noch etwas sparsamer damit, mit CNC-Frässtationen Modellbauteile zu fertigen ... und es ist halt ne Menge Verschnitt an Material. Auch die Chinesen heute fertigen meist mehrteilig.

    Einzig unschön ist das erhitzen vom Alu und mit einem Lötbräter hätte ich Bedenken, ausreichend Temperatur beisammen zu bekommen. Punktkontakt und so...

    Was ich versuchen würde, wäre ein erhitzen mit der Heißluftpistole. Gewinde, Schraube rein, halten mit der Zange, mit der später gezogen werden soll, eine Gripzange wäre geeignet, schnelles klemmen zwischen Holzklötzen, beispielsweise drauf treten und ziehen.
    Das kleine Ding ist schnell wieder kalt. An Stahlteilen brenne ich Loctite aus, da ist das Zeugs verkrustet und verkohlt, wenn ich die getrennten Teile in der Hand habe.
    Das würde ich bei einem Aluteil nicht machen wollen und bei 250°C zersetzt sich Loctite glaube ich noch nicht endgültig und komplett - es wird halt weich.
    Oder in den Werkstattofen, wenn es einen gibt. Ob man Klebstoffausdünstungen im Küchenofen haben will (voll aufgedreht würde die erreichbare Temperatur wohl knapp reichen), lasse ich mal dahin gestellt und schreibe mal lieber "Werkstattofen".

  12. #12
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    Ok, dann probiere ich das mal so. Hoffe, es klappt.
    Vielen Dank für die Mühe(n)!

  13. #13
    Amperejunky Avatar von tobi75
    Registriert seit
    24.05.2011
    Ort
    Leipzig
    Beiträge
    501

    Standard

    Moin,

    die Vorteile dieser zweiteiligen Konstruktion bestehen m.E. darin, dass
    - die Länge unter Verwendung der gleichen Basis bei der Herstellung variabel gestaltet werden kann
    - (und viel wichtiger eine Änderung der Länge oder Durchmesseranpassungen auch im heimischen Hobbykeller mit kleinem Maschinenpark möglich sind (Drehteile)

    Ich würde auch mit einer Heißluftpistole erwärmen. Damit erreichst Du m.E. gleich zwei Effekte: das äußere Alu dehnt sich mehr, als das MS-Rohr und die Verklebung sollte sich lösen...

    LG
    Tobias

  14. #14
    Administrator Avatar von Rogi
    Registriert seit
    01.12.2019
    Ort
    DE
    Beiträge
    345

    Standard

    Ich mache so etwas mit Lötkolben.
    Ich kann dann die Temperatur einstellen und gezielt stellen erhitzen.

  15. #15
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    Also bei dem Frästeil ist die Hülse raus. Hat mit Heißluft bei 186 Grad schon geklappt. Das Rohr ist blöd, klappt bisher nicht. Muss ich wohl doch rausbohren.

  16. #16
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    Also ist nun alles ausgebohrt, Lager sind auch draußen - allerdings hat sich das Rohr nun verzogen... . Also doch neu... .

  17. #17
    Ex-Einsteiger Avatar von hondatobi
    Registriert seit
    14.10.2008
    Ort
    Tussenhausen
    Beiträge
    149

    Standard

    So, ist wieder heile. Also nachdem das Ausbohren der Hülse ja nicht funktioniert hat, hab ich passende Alurohre und neue Kugellager vom Modellbauhändler bei mir besorgt und ich denke, das funktioniert so auch. Ist ja original auch nichts anderes als normale Meterware.

    20211020_172946.jpg

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •